Mazda BT-50Pro Club Thailand

 ลืมรหัสผ่าน
 ลงทะเบียน
ดู: 2381|ตอบกลับ: 22

Mazda BT50 Pro 2.2 4doors เกียร์มีปัญหา

[คัดลอกลิงก์]
Social Network

I'm 火星人!  ดูโปรไฟล์ ส่งข้อความส่วนตัว เพิ่มเป็นเพื่อน ทักทาย
 No:9851
 EXP:
 ชื่อเสียง:  0
 โพสต์: 8 (0)
 สตางค์: 55
 ความดี:  0
 เครดิต: 63
 ออนไลน์: 7 ชั่วโมง
 ลงทะเบียน: 2015-4-5
 ล่าสุด: 2017-10-26
โพสต์เมื่อ 2016-12-1 02:38:48 |ดูโพสต์ทั้งหมด
   ล่าสุดเมื่อตอนหัวค่ำขับอยู่ดีๆความเร็วประมาณ 100กม./ชม.
เกียร์ก็กระตุกแล้วรอบก็วิ่งขึ้นไปเกือบ3,000
แล้วไฟรูปเครื่องยนต์กับเกียร์ก็ขึ้นแล้วไปรูปเกียร์ก็ดับเหลือแต่รูปเครื่องยนต์
และเป็นแบบนี้มาหลายครั้งแต่นานๆครั้งแต่วันนี้เป็นทั้งวันเลย ขึ้นทั้งคู่บ้าง
ขึ้นแต่รูปเครื่องบ้าง ขึ้นแต่รูปเฟืองบ้าง

ก่อนหน้านี้ประมาณ 2-3 เดือน เคยเป็นมาแล้ว คือขับไปความเร็วประมาณ120กม/ชม.รอบอยู่ที่2,400รอบ
แล้วรู้สึกว่าเสียงเครื่องยนต์มันอื้อๆเหมือนเกียร์ไม่ยอมเปลี่ยน
เลยเปลี่ยนเป็นโหมด S แล้วตบเกียร์ลงเกียร์ก็เปลี่ยนเป็นเลข 6 แล้วรอบก็ลงมาที่ 2,000รอบ

อีกครั้งรถออกตัวไปได้สัก 2 เมตร รถก็เหยียบไม่ไปแต่รอบเครื่องขึ้น เหมือนกลายเป็นเกียร์ว่าง
แล้วไฟรูปเกียร์ก็ขึ้น แล้วก็เป็นๆสลับๆไปมาๆ คือเดี๋ยววิ่งเดี๋ยวไม่วิ่ง เหมือนรถมันเปลี่ยนเกียร์ไปมา
แล้วรูปเกียร์ก็ขึ้น

อีกครั้งขับทำความเร็วขึ้นไปเรื่อยๆรอบก็ขึ้นไปจนเกือบจะ3,000รอบ ก็ไม่ยอมเปลี่ยนเกียร์
ขนาดถอนคันเร่งแล้วก็ยังไม่เปลี่ยนให้ แล้วรูปเครื่องยนต์ก็ขึ้น

เคยลองเปลี่ยนเป็นโหลด S ตอนเกิดปัญหา เพราะอยากรู้ว่าเกียร์มันเปลี่ยนเองจริงหรือปล่าว
ปรากฏว่า ตัวเลขมันเปลี่ยนไปมาจริงๆ 3-4-5 สลับไปสลับมา

บางครั้งขับๆอยู่ๆก็เหยียบไม่วิ่ง รอบขึ้นแต่ความเร็วไม่ไป แล้วรูปเกียร์ก็ขึ้น

ที่ปล่อยผ่านมานาเพราะไม่ค่อยได้ใช้รถคือใช้แค่เสาร์อาทิตย์บางอาทิตย์ก็เป็นบางอาทิตย์ก็ไม่เป็น
แต่ช่วงนี้ต้องใช้บ่อยขึ้น เลยรู้ว่ามันเป็นตลอด เลยคิดว่าจะเอาเข้าศูนย์ไปเช็คอาการ เลยลองเข้ามาหาข้อมูลเบื้องต้น
ไปเล่าให้ช่างฟัง

แต่ก็ลองๆไล่อ่านกระทู้เก่าๆดูแล้วก็มีคนเป็นแบบเดียวกันอยู่

ไม่ทราบท่านใดมีคำแนะนำอะไรก็แนะนำด้วยนะครับ ขอบคุณครับ



ขออภัย! โพสต์นี้มีไฟล์แนบหรือรูปภาพที่ไม่ได้รับอนุญาตให้คุณเข้าถึง

คุณจำเป็นต้องลงชื่อเข้าใช้ก่อน หลังจากนั้นจะสามารถดูและดาวน์โหลดไฟล์แนบได้ หากยังไม่มีบัญชีสมาชิก กรุณาลงทะเบียน

Social Network

I'm 火星人!  ดูโปรไฟล์ ส่งข้อความส่วนตัว เพิ่มเป็นเพื่อน ทักทาย
 No:9851
 EXP:
 ชื่อเสียง:  0
 โพสต์: 8 (0)
 สตางค์: 55
 ความดี:  0
 เครดิต: 63
 ออนไลน์: 7 ชั่วโมง
 ลงทะเบียน: 2015-4-5
 ล่าสุด: 2017-10-26
โพสต์เมื่อ 2016-12-1 02:43:49 |ดูโพสต์ทั้งหมด
เคยมีอาการเปลี่ยนเกียร์แล้วกระตุกแรงด้วย 1 ครั้งครับ P->R->N->D เรียกว่ากระชากเลยยังได้ครับ

แสดงความคิดเห็น

BT596_KTB  ลองเหรียบเบรดให้สุดๆแล้วเลือนเกียร์ช้าๆ ช่วยได้ครับ  โพสต์เมื่อ 2016-12-1 09:09
Social Network

I'm 火星人!  ดูโปรไฟล์ ส่งข้อความส่วนตัว เพิ่มเป็นเพื่อน ทักทาย
 No:12417
 EXP:
 ชื่อเสียง:  0
 โพสต์: 11 (0)
 สตางค์: 88
 ความดี:  0
 เครดิต: 99
 ออนไลน์: 29 ชั่วโมง
 ลงทะเบียน: 2016-11-27
 ล่าสุด: 2017-5-6
โพสต์เมื่อ 2016-12-1 12:14:19 |ดูโพสต์ทั้งหมด
รถปีอะไรครับ
ของผมออกป้ายแดงมาแค่ 4 วัน เจออาการเดียวกันเลยเมื่อ 3 วันก่อน รอบไปที่ 3000 แต่ความเร็วไม่ขึ้น เหยียบเต็มที่ความเร็วแค่ 50-60 พอจอดเข้าเกียร์ R ก็กระตุกอีก ตอนนี้เข้าศูนย์อยู่

แสดงความคิดเห็น

BT596_KTB  ผม ปี 12  โพสต์เมื่อ 2016-12-1 13:12
Social Network

I'm 火星人!  ดูโปรไฟล์ ส่งข้อความส่วนตัว เพิ่มเป็นเพื่อน ทักทาย
 No:12271
 EXP:
 ชื่อเสียง:  0
 โพสต์: 18 (0)
 สตางค์: 131
 ความดี:  0
 เครดิต: 149
 ออนไลน์: 20 ชั่วโมง
 ลงทะเบียน: 2016-10-8
 ล่าสุด: 2017-5-22
โพสต์เมื่อ 2016-12-1 15:26:07 |ดูโพสต์ทั้งหมด
44bt ตอบกลับเมื่อ 2016-12-1 12:14
รถปีอะไรครับ
ของผมออกป้ายแดงมาแค่ 4 วัน เจออาการเดีย ...

อาการเหมือนผมเลยครับ รถออกเมื่อปลายกันยายนที่ผ่านมา 2.2 ขับ 2 Auto ออกมาได้ 7 วัน เลขไมค์ 750 โล
เข้าศูนย์ไป 3 รอบครับถึงหาย เกิดจาก EGR ครับ ใจเย็นๆๆนะครับ เข้าใจหัวอก รถป้ายแดงแล้วเจอแบบนี้เลยครับ
Social Network

I'm Boy  ดูโปรไฟล์ ส่งข้อความส่วนตัว เพิ่มเป็นเพื่อน ทักทาย
 No:140
 EXP:
 ชื่อเสียง:  0
 โพสต์: 463 (0)
 สตางค์: 1321
 ความดี:  0
 เครดิต: 1784
 ออนไลน์: 503 ชั่วโมง
 ลงทะเบียน: 2012-10-25
 ล่าสุด: 2016-12-8
โพสต์เมื่อ 2016-12-1 16:37:49 |ดูโพสต์ทั้งหมด
http://www.bt-50proclub.com/newb ... 8623&extra=page%3D4

ถ้าไม่รีบแก้ พังแน่นอนครับ  

เดาว่าน่าจะเป็น ชุด leadframe  (ช่างเรียกว่า ซอกเก็ต) ตัวเซ็นเซอร์วัดรอบเกียร์อาจเสียครับ การที่วิ่งอยู่ดีๆ แล้วเกียร์เปลี่ยนเองผิดจังหวะ จะทำให้คลัทช์ไหม้ครับ


Social Network

I'm 火星人!  ดูโปรไฟล์ ส่งข้อความส่วนตัว เพิ่มเป็นเพื่อน ทักทาย
 No:12417
 EXP:
 ชื่อเสียง:  0
 โพสต์: 11 (0)
 สตางค์: 88
 ความดี:  0
 เครดิต: 99
 ออนไลน์: 29 ชั่วโมง
 ลงทะเบียน: 2016-11-27
 ล่าสุด: 2017-5-6
โพสต์เมื่อ 2016-12-1 19:11:01 |ดูโพสต์ทั้งหมด
Mazda1234 ตอบกลับเมื่อ 2016-12-1 15:26
อาการเหมือนผมเลยครับ รถออกเมื่อปลายกันยายนที่ผ่าน ...

สาเหตุเดียวกันเลยครับ ช่างบอก EGR เหมือนกัน ทราบมั๊ยครับว่ารถผลิตเดือนไหน ของผมผลิตเดือนกรกฎาฯ ถ้าล๊อตเดียวกันนี่ก็น่าสงสัยว่าจะมีปัญหาทั้งล๊อต
Social Network

I'm Boy  ดูโปรไฟล์ ส่งข้อความส่วนตัว เพิ่มเป็นเพื่อน ทักทาย
 No:10735
 EXP:
 ชื่อเสียง:  0
 โพสต์: 26 (0)
 สตางค์: 530
 ความดี:  0
 เครดิต: 556
 ออนไลน์: 96 ชั่วโมง
 ลงทะเบียน: 2015-8-24
 ล่าสุด: 2017-10-7
โพสต์เมื่อ 2016-12-1 22:35:39 |ดูโพสต์ทั้งหมด
BT109-Ratthanin ตอบกลับเมื่อ 2016-12-1 16:37
http://www.bt-50proclub.com/newb ... 8623&extra=page%3D4

ถ้าไม่รีบแก้ พังแน่นอ ...

หวังว่ารถปี 2014  คงแก้ไปแล้วนะครับ  หวั่น ๆ อยู่เหหมือนกัน  แต่ยังไม่เจออาการครับ
Social Network

I'm 火星人!  ดูโปรไฟล์ ส่งข้อความส่วนตัว เพิ่มเป็นเพื่อน ทักทาย
 No:12271
 EXP:
 ชื่อเสียง:  0
 โพสต์: 18 (0)
 สตางค์: 131
 ความดี:  0
 เครดิต: 149
 ออนไลน์: 20 ชั่วโมง
 ลงทะเบียน: 2016-10-8
 ล่าสุด: 2017-5-22
โพสต์เมื่อ 2016-12-2 06:38:49 |ดูโพสต์ทั้งหมด
44bt ตอบกลับเมื่อ 2016-12-1 19:11
สาเหตุเดียวกันเลยครับ ช่างบอก EGR เหมือนกัน ทราบมั๊ย ...

น่าจะเป็นล๊อตแรกน่ะครับ ที่ว่ารุ่น 2.2 auto ตัวท๊อป มี navigator แต่ผมก็ไม่ทราบว่าเดือนอะไร น่าจะเดือนเดียวกันน่ะครับ เผลอๆช่างที่เสียบปลั๊ก EGR อาจเป็นคนเดียวกันด้วย เพราะสาเหตุของผมคือเสียบปลั๊ก EGR ไม่แน่น เสียบไปไม่ถึงตัวล๊อคครับ หลังจากเข้าศูนย์ยังไงช่วยมาอัพเดทอาการด้วยนะครับ เกาะกลุ่มกันไว้ครับมีปัญหาจะได้ช่วยกัน
Social Network

I'm Boy  ดูโปรไฟล์ ส่งข้อความส่วนตัว เพิ่มเป็นเพื่อน ทักทาย
 No:580
 EXP:
 ชื่อเสียง:  0
 โพสต์: 933 (0)
 สตางค์: 3212
 ความดี:  0
 เครดิต: 4145
 ออนไลน์: 881 ชั่วโมง
 ลงทะเบียน: 2012-11-9
 ล่าสุด: 2018-1-16
โพสต์เมื่อ 2016-12-2 09:33:26 |ดูโพสต์ทั้งหมด
รถผมปี 12 ก็มีปัญหาลากเกียร์ 5 ไม่ยอมเข้าเกียร์ 6 ให้ แต่เกียร์อืนไม่มีปัญหา เข้าไปถ่ายน้ำมันเกียร์ และเช็ค TCM แล้ว ศุนย์บอกว่า ระบบ TCM เกียร์ปรกติ ว่างั้น แต่่รถผมยังไม่มีไฟโชว์ ครับ

แสดงความคิดเห็น

ใหญ่273  ผมว่ามันไม่ปรกติ แต่ ช่างบอกว่าปรกติ ครับ ไม่รู้ทำไง ครับ  โพสต์เมื่อ 2016-12-8 19:09
ประยงค์  ปกติ เป็นแบบนี้เหรอครับ มาสด้า  โพสต์เมื่อ 2016-12-8 13:32
Social Network

I'm 火星人!  ดูโปรไฟล์ ส่งข้อความส่วนตัว เพิ่มเป็นเพื่อน ทักทาย
 No:9851
 EXP:
 ชื่อเสียง:  0
 โพสต์: 8 (0)
 สตางค์: 55
 ความดี:  0
 เครดิต: 63
 ออนไลน์: 7 ชั่วโมง
 ลงทะเบียน: 2015-4-5
 ล่าสุด: 2017-10-26
โพสต์เมื่อ 2016-12-2 12:04:35 |ดูโพสต์ทั้งหมด
nattawut01 ตอบกลับเมื่อ 2016-12-1 02:43
เคยมีอาการเปลี่ยนเกียร์แล้วกระตุกแรงด้วย 1 ครั้งครั ...

จะเป็นอีกจะลองดูครับ วันนี้เอาเข้าศูนย์มาสด้าที่อยุธยาแล้วได้คิว วันพุธครับเพราะมีเช็คระยะ100,000โลกับถ่ายน้ำมันเครื่องด้วย
ขออภัย! คุณไม่ได้รับสิทธิ์ในการดำเนินการในส่วนนี้ กรุณาเลือกอย่างใดอย่างหนึ่ง ลงชื่อเข้าใช้ | ลงทะเบียน

Archiver|BT-50Pro Club Thailand

GMT+7, 2018-1-17 17:37 , Processed in 0.034100 second(s), 21 queries .

Powered by Discuz! X2.5

© Modify By Joeyman001DiScUzThAi

ขึ้นไปด้านบน